トラックバック制限に関して

ここのところ、WordPressの特定のバージョンを称したスパムトラックバックがかなり来ています。
このため、WordPressの特定バージョンからのトラックバックを受け付けないようにする措置をとりました。
WordPressの最新版からのトラックバックは受け付けできるはずですので、WordPress使用の方で「トラックバックが正しく動かない」という場合にはWordPressのバージョンを最新のものにしていただきたく、よろしくお願いします。

以前スパムトラックバックを集中された際には、サーバー側でのcgi負荷が高くなってしまい、このブログの一部機能をホスティングの会社から一時停止されたことがあります。
それを避けるため、cgiに処理が移る前のwwwサーバー側でスパムと考えられるトラックバックを受け付けないように設定しております。
ご了承ください。

スポンサーリンク